BMW M5 Forum and M6 Forums banner

1 - 20 of 84 Posts

·
Registered
Joined
·
1,315 Posts
Just got off my PC to check it out on my Treo. Pretty awesome stuff, Gustav!

:cheers:
 

·
Registered
Joined
·
3,967 Posts
Wirelessly posted (BlackBerry8320/4.2.2 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

Cool. I'm sending this response from my bb. Thanks so much Gustav :)
 

·
Registered
Joined
·
3,967 Posts
Wirelessly posted (BlackBerry8320/4.2.2 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100)

Cool. I'm sending this response from my bb. Thanks so much Gustav :)
:eek:oohhh: It knows my device name too. Very Cool.:applause::goldcup:
 

·
Registered
Joined
·
141 Posts
I tried to the site and I am getting this error:
Could not connect to the DB, check your WiForums DB setting

Hopefully it will just be a temporary thing.
 

·
Registered
Joined
·
49,476 Posts
Discussion Starter #8
Thanks for the update. I will fix that. Quite alot is upside down now because of recent events.
 

·
Registered
Joined
·
370 Posts
Great improve!
 

·
Registered
Joined
·
240 Posts
Hey, its giving a Site error using my Nokia N95:

the file /home/httpd/m.m5board.com/ requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

It would even give the same when I try to load it in the PC using Firefox.
 

·
Registered
Joined
·
46 Posts
I get the following error on my iPhone...

Site error: the file/hom/httpd/m.m5board.com/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.2so to be installed by the site administrator.

:confused2
 

·
Registered
Joined
·
994 Posts
My Blackberry 8820 isn't working with this site either...
 

·
Registered
Joined
·
458 Posts
Hey, its giving a Site error using my Nokia N95:

the file /home/httpd/m.m5board.com/ requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

It would even give the same when I try to load it in the PC using Firefox.
+1 Same Here
 

·
Registered
Joined
·
3,967 Posts
Same here from my bb curve

I get the following error on my iPhone...

Site error: the file/hom/httpd/m.m5board.com/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.2so to be installed by the site administrator.

:confused2
 

·
Registered
Joined
·
123 Posts
This is a result from the high load on the servers the past week. This will be fixed within a few days.
We know that the mobile section is failing. We will let you know when it is repaired. There is no need for you to keep testing.
 

·
Registered
Joined
·
1,372 Posts
Wirelessly posted (Mozilla/5.0 (iPhone; U; CPU like Mac OS X; en) AppleWebKit/420.1 (KHTML, like Gecko) Version/3.0 Mobile/4A93 Safari/419.3)

looks awesome, Gustav! Typing on it now. Great work!
 
  • Like
Reactions: Gustav
1 - 20 of 84 Posts
Top